Home  | FAQ  | Search  | Memberlist  | Usergroups  | Register  | Profile  | Log in  | Log in for your private messages
Problem with RSS

 
Post new topic   Reply to topic    myWebland Forum Index -> Support
View previous topic :: View next topic  
Author Message
[BlockDog]
Newbie


Joined: 15 Jun 2005
Posts: 17

PostPosted: Mon Apr 03, 2006 11:07 am    Post subject: Problem with RSS Reply with quote

Not long time ago i've discovered, that the problem occured with RSS feed on my site, based on MyBloggie. It's just written "Loading RSS feed", and then "Failed to load".. There was no any modifications with the script.
And on this site it failes too.
On the other sites everything is well.
Any ideas??
Back to top
View user's profile Send private message
simpleguest
Junior Coder


Joined: 15 Aug 2005
Posts: 50

PostPosted: Fri Apr 07, 2006 7:43 pm    Post subject: Reply with quote

Try validating RSS by this validator.. And then post the invalid part.
Back to top
View user's profile Send private message Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    myWebland Forum Index -> Support All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
TNX?

Error. Page cannot be displayed. Please contact your service provider for more details. (17)




Powered by phpBB © 2001, 2005 phpBB Group
Contact Us